<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fi">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.kangasniemen-kunnallislehti.fi/xmlrpc.php" />

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Koulut alkavat tänään torstaina. Kesä kuitenkin jatkuu ja monella myös loma. Niin lomatunnelmissa ei silti kukaan saa olla, ettei ottaisi huomioon lisääntynyttä liikennettä koulujen lähistöllä." />
<meta name="keywords" content="pääkirjoitukset" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Kännykkä tuo kouluissa ongelmia &#8211; Kangasniemen Kunnallislehti</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//api.kaakonviestinta.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kangasniemen Kunnallislehti &raquo; syöte" href="https://www.kangasniemen-kunnallislehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kangasniemen Kunnallislehti &raquo; kommenttien syöte" href="https://www.kangasniemen-kunnallislehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kangasniemen Kunnallislehti &raquo; Kännykkä tuo kouluissa ongelmia kommenttien syöte" href="https://www.kangasniemen-kunnallislehti.fi/2017/08/10/kannykka-tuo-kouluissa-ongelmia/feed/" />
<meta property="og:image" content="http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/og_images/Kangasniemi.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" />
<!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '901341480003847'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=901341480003847&ev=PageView&noscript=1"
                /></noscript>
                <!-- DO NOT MODIFY -->
                <!-- End Facebook Pixel Code -->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kangasniemen-kunnallislehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.kangasniemen-kunnallislehti.fi/wp-content/themes/colormag/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='kavi_user-css'  href='//api.kaakonviestinta.fi/sapi/css/kavi_user.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.kangasniemen-kunnallislehti.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.kangasniemen-kunnallislehti.fi\/wp-admin\/admin-ajax.php","nonce":"4ce323db14","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.kangasniemen-kunnallislehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kangasniemen-kunnallislehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kangasniemen-kunnallislehti.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ikärit tulokset 7.8.' href='https://www.kangasniemen-kunnallislehti.fi/2017/08/10/ikarit-tulokset-7-8/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="https://www.kangasniemen-kunnallislehti.fi/2017/08/10/kannykka-tuo-kouluissa-ongelmia/" />
<link rel='shortlink' href='https://www.kangasniemen-kunnallislehti.fi/?p=3541' />
<link rel="alternate" type="application/json+oembed" href="https://www.kangasniemen-kunnallislehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kangasniemen-kunnallislehti.fi%2F2017%2F08%2F10%2Fkannykka-tuo-kouluissa-ongelmia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kangasniemen-kunnallislehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kangasniemen-kunnallislehti.fi%2F2017%2F08%2F10%2Fkannykka-tuo-kouluissa-ongelmia%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.10" /> -->
<!-- Kangasniemen Kunnallislehti Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#1077bb}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#1077bb}.fa.search-top:hover{background-color:#1077bb}#site-navigation{border-top:4px solid #1077bb}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#1077bb}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#1077bb}.promo-button-area a:hover{border:2px solid #1077bb;background-color:#1077bb}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#1077bb}.pagination a span:hover{color:#1077bb;border-color:#1077bb}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#1077bb}.comments-area .comment-author-link span{background-color:#1077bb}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#1077bb}#secondary .widget-title{border-bottom:2px solid #1077bb}#secondary .widget-title span{background-color:#1077bb}.footer-widgets-area .widget-title{border-bottom:2px solid #1077bb}.footer-widgets-area .widget-title span{background-color:#1077bb}.footer-widgets-area a:hover{color:#1077bb}.advertisement_above_footer .widget-title{border-bottom:2px solid #1077bb}.advertisement_above_footer .widget-title span{background-color:#1077bb}a#scroll-up i{color:#1077bb}.page-header .page-title{border-bottom:2px solid #1077bb}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#1077bb}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#1077bb}.entry-meta .post-format i{background-color:#1077bb}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#1077bb}.more-link,.no-post-thumbnail{background-color:#1077bb}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#1077bb}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#1077bb}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#1077bb}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#1077bb}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#1077bb}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#1077bb}.widget_featured_posts .article-content .entry-title a:hover{color:#1077bb}.widget_featured_posts .widget-title{border-bottom:2px solid #1077bb}.widget_featured_posts .widget-title span{background-color:#1077bb}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#1077bb}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#00599d}}</style>

<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body class="post-template-default single single-post postid-3541 single-format-standard wp-custom-logo  wide">
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-NFSGQB'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NFSGQB');</script>
<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<div id="panorama-ad">			<div class="textwidget"><!-- "ROS Kangasniemen Kunnallislehti Panorama / paraati / jättibanneri 980x120px" (section "Kangasniemen Kunnallislehti") -->
<div id="EAS_fif_5957"></div>
<!-- "ROS Kangasniemen KL Mobiiliparaati 300x250px" (section "Kangasniemen Kunnallislehti") -->
<div id="EAS_fif_16433"></div></div>
		</div>		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  	<div class="date-in-header">
		torstai, elokuu 10, 2017	</div>
							
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-716"><a href="https://www.kangasniemen-kunnallislehti.fi/mediatiedot/">Mediatiedot</a>
<ul  class="sub-menu">
	<li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="https://www.kangasniemen-kunnallislehti.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://www.kangasniemen-kunnallislehti.fi/ilmestymispaivat/">Ilmestymispäivät 2017</a></li>
</ul>
</li>
<li id="menu-item-710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-710"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-kangasniemi/">Tilaa lehti</a>
<ul  class="sub-menu">
	<li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-kangasniemi/">Tilaa lehti</a></li>
	<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="https://www.kangasniemen-kunnallislehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://www.kangasniemen-kunnallislehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-718"><a href="https://www.kangasniemen-kunnallislehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul  class="sub-menu">
	<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.kangasniemen-kunnallislehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-716"><a href="https://www.kangasniemen-kunnallislehti.fi/mediatiedot/">Mediatiedot</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="https://www.kangasniemen-kunnallislehti.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://www.kangasniemen-kunnallislehti.fi/ilmestymispaivat/">Ilmestymispäivät 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-710"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-kangasniemi/">Tilaa lehti</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-kangasniemi/">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="https://www.kangasniemen-kunnallislehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://www.kangasniemen-kunnallislehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-718"><a href="https://www.kangasniemen-kunnallislehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.kangasniemen-kunnallislehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.kangasniemen-kunnallislehti.fi/" class="custom-logo-link" rel="home" itemprop="url"><img width="470" height="85" src="https://www.kangasniemen-kunnallislehti.fi/wp-content/uploads/sites/19/2016/04/logo_KA.gif" class="custom-logo" alt="Kangasniemen Kunnallislehti" itemprop="logo" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.kangasniemen-kunnallislehti.fi/" title="Kangasniemen Kunnallislehti" rel="home">Kangasniemen Kunnallislehti</a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">KESÄ ON TÄÄLLÄ!			<div class="textwidget"><p>Tavoita kesäasukkaat ja kysy mainosvaihtoehtoja sekä kesäisiä tilaustarjouksia mediamyynnistämme 015-350 3165 ja v&#x61;l&#109;&#x69;s&#x74;&#x75;s&#x40;k&#97;&#x6e;g&#97;&#x73;n&#x69;e&#109;&#x65;n&#45;&#x6b;u&#x6e;&#x6e;a&#x6c;l&#105;&#x73;l&#x65;&#x68;t&#x69;.&#102;&#x69;.</p>
</div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-2" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"><div id="kavi-login" style="display: none;"></div>
<p><script src="//api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=knku"></script></p>
</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-719"><a href="http://www.kangasniemen-kunnallislehti.fi">Tässä &amp; nyt</a>
<ul  class="sub-menu">
	<li id="menu-item-771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771"><a href="https://www.kangasniemen-kunnallislehti.fi/category/tuloksia/">Tuloksia</a></li>
</ul>
</li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-721"><a href="https://www.kangasniemen-kunnallislehti.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul  class="sub-menu">
	<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="https://www.kangasniemen-kunnallislehti.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://www.kangasniemen-kunnallislehti.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="https://www.kangasniemen-kunnallislehti.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-725"><a href="https://www.kangasniemen-kunnallislehti.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720"><a href="https://www.kangasniemen-kunnallislehti.fi/category/kuvat-videot/">Kuvat &amp; videot</a></li>
<li id="menu-item-730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-730"><a href="https://www.kangasniemen-kunnallislehti.fi/osallistu/">Osallistu</a>
<ul  class="sub-menu">
	<li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-726"><a href="https://www.kangasniemen-kunnallislehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.kangasniemen-kunnallislehti.fi/lukijan-kuva/">Viikon kuva</a></li>
	<li id="menu-item-729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="https://www.kangasniemen-kunnallislehti.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
</ul>
</li>
<li id="menu-item-3172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3172"><a href="https://www.kangasniemen-kunnallislehti.fi/ajankohtaista/">Ajankohtaista</a>
<ul  class="sub-menu">
	<li id="menu-item-3173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3173"><a href="https://www.kangasniemen-kunnallislehti.fi/category/runokilpailu/">Runokilpailu</a></li>
	<li id="menu-item-2233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2233"><a href="https://www.kangasniemen-kunnallislehti.fi/kuntavaalit/">Kuntavaalit</a>
	<ul  class="sub-menu">
		<li id="menu-item-2653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2653"><a href="https://www.kangasniemen-kunnallislehti.fi/category/vaaliareena/">Vaaliareena</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://www.kangasniemen-kunnallislehti.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.kangasniemen-kunnallislehti.fi/palaute/">Palaute</a></li>
<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.kangasniemen-kunnallislehti.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-3541" class="post-3541 post type-post status-publish format-standard hentry category-paakirjoitukset">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.kangasniemen-kunnallislehti.fi/category/puheenaiheet/paakirjoitukset/"  rel="category tag">Pääkirjoitukset</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Kännykkä tuo kouluissa ongelmia   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.kangasniemen-kunnallislehti.fi/2017/08/10/kannykka-tuo-kouluissa-ongelmia/" title="09:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-10T09:31:15+00:00">10.8.2017</time></a></span>   	
   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Timo Ruotsalainen</span></span></span>
            <span class="comments"><a href="https://www.kangasniemen-kunnallislehti.fi/2017/08/10/kannykka-tuo-kouluissa-ongelmia/#respond"></a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Koulut alkavat tänään torstaina. Kesä kuitenkin jatkuu ja monella myös loma. Niin lomatunnelmissa ei silti kukaan saa olla, ettei ottaisi huomioon lisääntynyttä liikennettä koulujen lähistöllä.<br />
Siis varovaisuutta, kaasujalkaa kevyemmäksi ja ennakointia esimerkiksi suojateitä lähestyttäessä.</p>
<p>Kotona on hyvä käydä kouluun valmistautumista läpi yhdessä lapsen kanssa. Reppua pakatessa on syytä puhua myös periaatteista. Yksi niistä koskee koululaisten kännyköiden käyttöä.</p>
<p>Kännykän käytöstä määrätään Kangasniemen koulujen järjestyssäännöissä. Niiden mukaan matkapuhelimet ja tabletit pidetään oppitunneilla, ruokalassa ja kouluaikana tapahtuvissa tilaisuuksissa äänettömänä repussa, ellei niitä tarvita opetustyössä.</p>
<p>Pienetkin lapset oppivat näppärästi käyttämään älylaitteita. Lapsiasiavaltuutettu Tuomas Kurttila kuitenkin katsoo, että kouluissa pitäisi kännyköitä käyttää harkiten. Älykännykät eivät sovi perusopetukseen ensimmäisillä luokilla ja niiden käyttö tulisi rajata minimiin.</p>
<p>Kurttila sanoo Savon Sanomien haastattelussa, että opetuksen laitekeskeisyys on uhka lasten perusvalmiuksien kuten lukutaidon kehittymiselle. Koulussa pitäisi keskittyä opetukseen ja oppimiseen.</p>
<p>Kouluympäristö pitäisi Kurttilan mielestä rauhoittaa. Sen pitäisi olla vastakulttuuri, jossa kaikkialla ympäröivä virike- ja laitepaljous ei olisi läsnä.</p>
<p>Monen kasvattajan mielestä kännyköitä ei pitäisi sallia koulussa lainkaan. Lasten aika menee puhelimeen tuijotteluun ja koukuttavien pelien pelaamiseen. Välitunnillakin pienen koululaisen olisi terveempää keskittyä pihaleikkeihin ja puuhaamiseen koulukavereiden kanssa.</p>
<p>Kännykälle on käyttöä lähinnä silloin, jos koulubussin matkat ovat pitkiä tai pieni koululainen joutuu olemaan koulupäivän jälkeen yksin kotona. Silloin puhelin tarjoaa turvaa.</p>
<p>Ensimmäisen luokan oppilaat eivät saa kulkea koulumatkojaan polkupyörällä liikenneturvallisuuden vuoksi. Toisen luokan oppilaat vain, jos vanhemmat sopivat asiasta kirjallisesti opettajan kanssa. Sopisiko sama linjaus myös pienten koululaisten kännyköiden käyttöön?</p>
<p>Lapsiasiavaltuutetun mukaan älylaitteet voidaan ottaa opetukseen mukaan myöhemmin. Sekään ei ole ongelmatonta. Omien laitteiden tuominen osaksi opetusta voi saattaa oppilaat ja kodit varustelukierteeseen, johon kaikilla ei ole halua tai mahdollisuutta vastata.</p>
<p>Syntyy paine ostaa joka syksy paitsi reppu, myös uusi puhelin.</p>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.kangasniemen-kunnallislehti.fi/2017/08/10/kannykka-tuo-kouluissa-ongelmia/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.kangasniemen-kunnallislehti.fi/2017/08/10/ikarit-tulokset-7-8/" rel="prev"><span class="meta-nav">&larr;</span> Ikärit tulokset 7.8.</a></li>
			<li class="next"></li>
		</ul>
	<div id="lower-panorama">			<div class="textwidget"><!-- "ROS Kangasniemen Kunnallislehti Alapanoraama 728x90" (section "Kangasniemen Kunnallislehti") -->
<div id="EAS_fif_18373"></div></div>
		</div>
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/10/kannykka-tuo-kouluissa-ongelmia/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.kangasniemen-kunnallislehti.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='3541' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget-odd widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Kangasniemen Kunnallislehti Boksi1 300x250px" (section "Kangasniemen Kunnallislehti") -->
<div id="EAS_fif_5986"></div>
</div>
		</div></aside><aside class="widget-even widget-2 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS KangasniemenKl Boksi2 300x100px" (section "Kangasniemen Kunnallislehti") -->
<div id="EAS_fif_16432"></div></div>
		</div></aside><aside class="widget-odd widget-3 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Kangasniemi Boksi3 300x100px" (section "Kangasniemen Kunnallislehti") -->
<div id="EAS_fif_16809"></div></div>
		</div></aside><aside class="widget-even widget-last widget-4 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Kangasniemen Kunnallislehti Boksi4 300x150px" (section "Kangasniemen Kunnallislehti") -->
<div id="EAS_fif_18333"></div>
</div>
		</div></aside><h3 class='widget-title'><span>Viikon kysymys</span></h3><div id="polls-4" class="wp-polls">
	<form id="polls_form_4" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_4_nonce" name="wp-polls-nonce" value="2fda7a073b" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="4" /></p>
		<p style="text-align: center;"><strong>Paras runo aikuisten sarjassa on mielestäni</strong></p>
<div id="polls-4-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-12" name="poll_4" value="12" /> <label for="poll-answer-12">Jätkäpoeka Hokasta</label></li>
		<li><input type="radio" id="poll-answer-13" name="poll_4" value="13" /> <label for="poll-answer-13">Kotikunta</label></li>
		<li><input type="radio" id="poll-answer-14" name="poll_4" value="14" /> <label for="poll-answer-14">Metsäpolku</label></li>
		<li><input type="radio" id="poll-answer-15" name="poll_4" value="15" /> <label for="poll-answer-15">Puulalla</label></li>
		<li><input type="radio" id="poll-answer-16" name="poll_4" value="16" /> <label for="poll-answer-16">Tyyni</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(4);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(4); return false;" title="View Results Of This Poll">Näytä tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-4-loading" class="wp-polls-loading"><img src="https://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<br/>		
		<aside id="text-3" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/KangasniemenKunnallislehti" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/KangasniemenKunnallislehti"><a href="https://www.facebook.com/KangasniemenKunnallislehti">Kangasniemen Kunnallislehti</a></blockquote></div></div></div>
		</aside>
	<aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.kangasniemen-kunnallislehti.fi/2017/07/31/kesaasunto-tuhoutui-tulipalossa/#comment3447'>Kesäasunto tuhoutui tulipalossa</a></p><p><i>Kiitos kaikille naapureille ja ystäville suuresta henkisestä tuesta tapahtuneen jälkeen.

T. Tuula &amp; Jari</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemen-kunnallislehti.fi/2017/06/03/no-joutuuko-se-armas-aika/#comment3065'>No joutuuko se armas aika</a></p><p><i>Aivan oikein ja nyt on viimeistään vanhempien aika herätä. Mukavia hetkiä junioreidenne kanssa.</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemen-kunnallislehti.fi/2017/05/04/essote-vastustaa-attendon-ja-kunnan-sote-kauppoja/#comment2928'>Essote vastustaa Attendon  ja kunnan sote-kauppoja</a></p><p><i>Kangasniemen kunta on nyt saanut riittävän vahvan signaalin, ettei Attendon kanssa käytäviä kauppaneuvotteluja kann</i></p></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 10.8.2017</span></h3><a class='nakoislehtiLink' href='http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/maggio-images/issue_e207f812-f999-4ce0-a0ee-e79a19732f8a_issue/master_preview_master_cover.png?mode=stretch&width=281&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-kangasniemi/'>Tee tilaus tästä</a></span></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/KangasniemenKunnallislehti" target="_blank"><i class="fa fa-facebook"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright"><a style="border:0!important" href="http://www.esv-paikallismediat.fi/" target="_blank"><img src="//www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png" style="width:300px"/></a><br/>Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br/> Päätoimittaja: Timo Ruotsalainen</br>Käyntiosoite: Otto Mannisentie 11, Kangasniemi<br/>Asiakaspalvelu: asiakaspalvelu [at] kangasniemen-kunnallislehti.fi <br/><br/><a href="http://www.kangasniemen-kunnallislehti.fi/kayttoehdot" target="_blank">Käyttöehdot</a><br/><a href="http://www.kangasniemen-kunnallislehti.fi/tilausehdot" target="_blank">Tilausehdot</a><br/><a href="http://www.kangasniemen-kunnallislehti.fi/konserni" target="_blank">Konserni</a></div><div class="copyright second">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a><br/>
<a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a><br/>
<a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a><br/>
<a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a><br/>
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a><br/>
<a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a><br/>
<a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a><br/>
<a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a><br/>
<a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a><br/></div><div class="copyright third">
<a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a><br/>
<a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a><br/>
<a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a><br/>
<a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a><br/>
<a href="http://www.puruvesi.net" target="_blank">Puruvesi</a><br/>
<a href="http://www.savot.fi" target="_blank">Savot</a><br/>
<a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a><br/>
<a href="http://www.vartti.fi" target="_blank">Vartti</a><br/></div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kangasniemen-kunnallislehti.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.kangasniemen-kunnallislehti.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-content/themes/colormag/js/navigation.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='https://www.kangasniemen-kunnallislehti.fi/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>




<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='214beb69de7c35f7f3073eebfd1eb559';
hf4V='639ef91c3a5ddac118875f1bac356d2a';
cm4S="form[action='https://www.kangasniemen-kunnallislehti.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 

	<script type="text/javascript">
	EAS_load_fif("EAS_fif_16433", "https://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16433;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_5986", "https://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=5986;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_5957", "https://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=5957;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16432", "https://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16432;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16809", "https://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16809;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_18333", "https://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=18333;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_18373", "https://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=18373;cre=mu;js=y;pageviewid=;target=_blank", 0,0);		
	</script></body>
</html>