<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.kangasniemen-kunnallislehti.fi/xmlrpc.php" />
<title>Puula-pyöräily houkutteli mukaan yli 80 polkijaa &#8211; Kangasniemen Kunnallislehti</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//api.kaakonviestinta.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kangasniemen Kunnallislehti &raquo; syöte" href="http://www.kangasniemen-kunnallislehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kangasniemen Kunnallislehti &raquo; kommenttien syöte" href="http://www.kangasniemen-kunnallislehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kangasniemen Kunnallislehti &raquo; Puula-pyöräily houkutteli mukaan yli 80 polkijaa kommenttien syöte" href="http://www.kangasniemen-kunnallislehti.fi/2017/07/07/puula-pyoraily-houkutteli-mukaan-yli-80-polkijaa/feed/" />
<meta property="og:image" content="http://www.kangasniemen-kunnallislehti.fi/wp-content/uploads/sites/19/2017/07/puulapyöräily_netti.jpg" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kangasniemen-kunnallislehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='http://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/colormag/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='kavi_user-css'  href='http://api.kaakonviestinta.fi/sapi/css/kavi_user.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.kangasniemen-kunnallislehti.fi\/wp-admin\/admin-ajax.php","nonce":"7b2961168e","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.kangasniemen-kunnallislehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kangasniemen-kunnallislehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kangasniemen-kunnallislehti.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kuka siirtäisi kesälomat kesäaikaan?' href='http://www.kangasniemen-kunnallislehti.fi/2017/07/06/kuka-siirtaisi-kesalomat-kesaaikaan/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.kangasniemen-kunnallislehti.fi/2017/07/07/puula-pyoraily-houkutteli-mukaan-yli-80-polkijaa/" />
<link rel='shortlink' href='http://www.kangasniemen-kunnallislehti.fi/?p=3291' />
<link rel="alternate" type="application/json+oembed" href="http://www.kangasniemen-kunnallislehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kangasniemen-kunnallislehti.fi%2F2017%2F07%2F07%2Fpuula-pyoraily-houkutteli-mukaan-yli-80-polkijaa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kangasniemen-kunnallislehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kangasniemen-kunnallislehti.fi%2F2017%2F07%2F07%2Fpuula-pyoraily-houkutteli-mukaan-yli-80-polkijaa%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.10" /> -->
<!-- Kangasniemen Kunnallislehti Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#1077bb}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#1077bb}.fa.search-top:hover{background-color:#1077bb}#site-navigation{border-top:4px solid #1077bb}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#1077bb}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#1077bb}.promo-button-area a:hover{border:2px solid #1077bb;background-color:#1077bb}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#1077bb}.pagination a span:hover{color:#1077bb;border-color:#1077bb}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#1077bb}.comments-area .comment-author-link span{background-color:#1077bb}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#1077bb}#secondary .widget-title{border-bottom:2px solid #1077bb}#secondary .widget-title span{background-color:#1077bb}.footer-widgets-area .widget-title{border-bottom:2px solid #1077bb}.footer-widgets-area .widget-title span{background-color:#1077bb}.footer-widgets-area a:hover{color:#1077bb}.advertisement_above_footer .widget-title{border-bottom:2px solid #1077bb}.advertisement_above_footer .widget-title span{background-color:#1077bb}a#scroll-up i{color:#1077bb}.page-header .page-title{border-bottom:2px solid #1077bb}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#1077bb}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#1077bb}.entry-meta .post-format i{background-color:#1077bb}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#1077bb}.more-link,.no-post-thumbnail{background-color:#1077bb}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#1077bb}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#1077bb}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#1077bb}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#1077bb}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#1077bb}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#1077bb}.widget_featured_posts .article-content .entry-title a:hover{color:#1077bb}.widget_featured_posts .widget-title{border-bottom:2px solid #1077bb}.widget_featured_posts .widget-title span{background-color:#1077bb}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#1077bb}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#00599d}}</style>

<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body class="post-template-default single single-post postid-3291 single-format-standard wp-custom-logo  wide">
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-NFSGQB'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NFSGQB');</script>
<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<div id="panorama-ad">			<div class="textwidget"><!-- "ROS Kangasniemen Kunnallislehti Panorama / paraati / jättibanneri 980x120px" (section "Kangasniemen Kunnallislehti") -->
<div id="EAS_fif_5957"></div>
<!-- "ROS Kangasniemen KL Mobiiliparaati 300x250px" (section "Kangasniemen Kunnallislehti") -->
<div id="EAS_fif_16433"></div></div>
		</div>		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  	<div class="date-in-header">
		lauantai, heinäkuu 8, 2017	</div>
							
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-716"><a href="http://www.kangasniemen-kunnallislehti.fi/mediatiedot/">Mediatiedot</a>
<ul  class="sub-menu">
	<li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="http://www.kangasniemen-kunnallislehti.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="http://www.kangasniemen-kunnallislehti.fi/ilmestymispaivat/">Ilmestymispäivät 2017</a></li>
</ul>
</li>
<li id="menu-item-710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-710"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-kangasniemi/">Tilaa lehti</a>
<ul  class="sub-menu">
	<li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-kangasniemi/">Tilaa lehti</a></li>
	<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="http://www.kangasniemen-kunnallislehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="http://www.kangasniemen-kunnallislehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-718"><a href="http://www.kangasniemen-kunnallislehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul  class="sub-menu">
	<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="http://www.kangasniemen-kunnallislehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-716"><a href="http://www.kangasniemen-kunnallislehti.fi/mediatiedot/">Mediatiedot</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="http://www.kangasniemen-kunnallislehti.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="http://www.kangasniemen-kunnallislehti.fi/ilmestymispaivat/">Ilmestymispäivät 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-710"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-kangasniemi/">Tilaa lehti</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-kangasniemi/">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="http://www.kangasniemen-kunnallislehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="http://www.kangasniemen-kunnallislehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-718"><a href="http://www.kangasniemen-kunnallislehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="http://www.kangasniemen-kunnallislehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="http://www.kangasniemen-kunnallislehti.fi/" class="custom-logo-link" rel="home" itemprop="url"><img width="470" height="85" src="http://www.kangasniemen-kunnallislehti.fi/wp-content/uploads/sites/19/2016/04/logo_KA.gif" class="custom-logo" alt="Kangasniemen Kunnallislehti" itemprop="logo" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.kangasniemen-kunnallislehti.fi/" title="Kangasniemen Kunnallislehti" rel="home">Kangasniemen Kunnallislehti</a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">KESÄ ON TÄÄLLÄ!			<div class="textwidget"><p>Tavoita kesäasukkaat ja kysy mainosvaihtoehtoja sekä kesäisiä tilaustarjouksia mediamyynnistämme 015-350 3165 ja &#x76;&#97;l&#x6d;&#105;s&#x74;&#x75;s&#64;&#x6b;&#97;n&#x67;&#x61;sn&#x69;&#101;m&#x65;&#x6e;-k&#x75;&#110;n&#x61;&#x6c;li&#x73;&#108;e&#x68;&#x74;i&#x2e;&#x66;&#105;.</p>
</div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-2" class="widget-1 widget-first widget-last widget-odd widget widget_text clearfix">			<div class="textwidget"><div id="kavi-login" style="display: none;"></div>
<script src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=knku"></script></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-719"><a href="http://www.kangasniemen-kunnallislehti.fi">Tässä &amp; nyt</a>
<ul  class="sub-menu">
	<li id="menu-item-771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771"><a href="http://www.kangasniemen-kunnallislehti.fi/category/tuloksia/">Tuloksia</a></li>
</ul>
</li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-721"><a href="http://www.kangasniemen-kunnallislehti.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul  class="sub-menu">
	<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="http://www.kangasniemen-kunnallislehti.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="http://www.kangasniemen-kunnallislehti.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="http://www.kangasniemen-kunnallislehti.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="http://www.kangasniemen-kunnallislehti.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720"><a href="http://www.kangasniemen-kunnallislehti.fi/category/kuvat-videot/">Kuvat &amp; videot</a></li>
<li id="menu-item-730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-730"><a href="http://www.kangasniemen-kunnallislehti.fi/osallistu/">Osallistu</a>
<ul  class="sub-menu">
	<li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-726"><a href="http://www.kangasniemen-kunnallislehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="http://www.kangasniemen-kunnallislehti.fi/lukijan-kuva/">Viikon kuva</a></li>
	<li id="menu-item-729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="http://www.kangasniemen-kunnallislehti.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
</ul>
</li>
<li id="menu-item-3172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3172"><a href="http://www.kangasniemen-kunnallislehti.fi/ajankohtaista/">Ajankohtaista</a>
<ul  class="sub-menu">
	<li id="menu-item-3173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3173"><a href="http://www.kangasniemen-kunnallislehti.fi/category/runokilpailu/">Runokilpailu</a></li>
	<li id="menu-item-2233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2233"><a href="http://www.kangasniemen-kunnallislehti.fi/kuntavaalit/">Kuntavaalit</a>
	<ul  class="sub-menu">
		<li id="menu-item-2653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2653"><a href="http://www.kangasniemen-kunnallislehti.fi/category/vaaliareena/">Vaaliareena</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="http://www.kangasniemen-kunnallislehti.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="http://www.kangasniemen-kunnallislehti.fi/palaute/">Palaute</a></li>
<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="http://www.kangasniemen-kunnallislehti.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-3291" class="post-3291 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset">
	
   
         <div class="featured-image">
               <img width="800" height="510" src="http://www.kangasniemen-kunnallislehti.fi/wp-content/uploads/sites/19/2017/07/puulapyöräily_netti-800x510.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://www.kangasniemen-kunnallislehti.fi/wp-content/uploads/sites/19/2017/07/puulapyöräily_netti-800x510.jpg 800w, http://www.kangasniemen-kunnallislehti.fi/wp-content/uploads/sites/19/2017/07/puulapyöräily_netti-300x191.jpg 300w, http://www.kangasniemen-kunnallislehti.fi/wp-content/uploads/sites/19/2017/07/puulapyöräily_netti-768x490.jpg 768w, http://www.kangasniemen-kunnallislehti.fi/wp-content/uploads/sites/19/2017/07/puulapyöräily_netti-1024x653.jpg 1024w, http://www.kangasniemen-kunnallislehti.fi/wp-content/uploads/sites/19/2017/07/puulapyöräily_netti.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti"></div>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.kangasniemen-kunnallislehti.fi/category/uutiset/"  rel="category tag">Uutiset</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Puula-pyöräily houkutteli mukaan yli 80 polkijaa   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.kangasniemen-kunnallislehti.fi/2017/07/07/puula-pyoraily-houkutteli-mukaan-yli-80-polkijaa/" title="07:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-07T07:11:53+00:00">7.7.2017</time><time class="updated" datetime="2017-07-05T09:18:27+00:00">5.7.2017</time></a></span>   	
   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Arja Hokkanen</span></span></span>
            <span class="comments"><a href="http://www.kangasniemen-kunnallislehti.fi/2017/07/07/puula-pyoraily-houkutteli-mukaan-yli-80-polkijaa/#respond"></a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Kalskeen järjestämään polkupyöräilytapahtumaan osallistui tällä kertaa yli 20 osallistujaa enemmän kuin viime vuonna. Kokonaisosallistujamäärä oli 82, joista 33 oli elämyssarjalaisia ja 49 kuntosarjalaisia. Jälkimmäisille matkaa kertyi kaikkiaan 133 km elämyssarjalaisten oikaistessa Mannilasta Mainiemeen Kuikka-aluksen kyydissä ja selviten 106 kilometrillä.</p>
<p>Tapahtuman vastaava Hannu Tiusanen kertoi kaikkien päässeen maaliin annetun aikarajan puitteissa.<br />
– Jokunen tuli loppumatkan auton kyydissä, kun jalat kramppasi tai oli muuten väsähtämistä ja jokunen pyörä hajosi. Palaute tapahtumasta on ollut hyvää, mutta aina on parantamista. Nyt ensimmäistä kertaa käytössä ollut pakettihuoltoauto ja siinä olleet varapyörämme olivat hyvä ja tarpeellinen lisä. </p>
<p>Tänä vuonna sarjojen lähdöt oli porrastettu ja tämä mahdollisti osallistujien pysymisen paremmin kasassa loppumatkalla. Puula Pyöräily oli yksi kolmesta Etelä-Savossa järjestettävästä ”Pole Etelä-Savossa”–tapahtumasta yhdessä Mäntyharjun Tour de Mäntyharjun ja Anttolan Luonteri-pyöräilyn kanssa. Ensi kesän pyöräilytapahtuman ajankohta selviää syksymmällä.</p>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.kangasniemen-kunnallislehti.fi/2017/07/07/puula-pyoraily-houkutteli-mukaan-yli-80-polkijaa/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.kangasniemen-kunnallislehti.fi/2017/07/06/kuka-siirtaisi-kesalomat-kesaaikaan/" rel="prev"><span class="meta-nav">&larr;</span> Kuka siirtäisi kesälomat kesäaikaan?</a></li>
			<li class="next"></li>
		</ul>
	<div id="lower-panorama">			<div class="textwidget"><!-- "ROS Kangasniemen Kunnallislehti Alapanoraama 728x90" (section "Kangasniemen Kunnallislehti") -->
<div id="EAS_fif_18373"></div></div>
		</div>
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/07/puula-pyoraily-houkutteli-mukaan-yli-80-polkijaa/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="http://www.kangasniemen-kunnallislehti.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='3291' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget-1 widget-first widget-odd widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Kangasniemen Kunnallislehti Boksi1 300x250px" (section "Kangasniemen Kunnallislehti") -->
<div id="EAS_fif_5986"></div>
</div>
		</div></aside><aside class="widget-2 widget-even widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS KangasniemenKl Boksi2 300x100px" (section "Kangasniemen Kunnallislehti") -->
<div id="EAS_fif_16432"></div></div>
		</div></aside><aside class="widget-3 widget-odd widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Kangasniemi Boksi3 300x100px" (section "Kangasniemen Kunnallislehti") -->
<div id="EAS_fif_16809"></div></div>
		</div></aside><aside class="widget-4 widget-last widget-even widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Kangasniemen Kunnallislehti Boksi4 300x150px" (section "Kangasniemen Kunnallislehti") -->
<div id="EAS_fif_18333"></div>
</div>
		</div></aside>		
		<aside id="text-3" class="widget-1 widget-first widget-last widget-odd widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/KangasniemenKunnallislehti" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/KangasniemenKunnallislehti"><a href="https://www.facebook.com/KangasniemenKunnallislehti">Kangasniemen Kunnallislehti</a></blockquote></div></div></div>
		</aside>
	<aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='http://www.kangasniemen-kunnallislehti.fi/2017/06/03/no-joutuuko-se-armas-aika/#comment3065'>No joutuuko se armas aika</a></p><p><i>Aivan oikein ja nyt on viimeistään vanhempien aika herätä. Mukavia hetkiä junioreidenne kanssa.</i></p></div><div class='show-comments'><p><a href='http://www.kangasniemen-kunnallislehti.fi/2017/05/04/essote-vastustaa-attendon-ja-kunnan-sote-kauppoja/#comment2928'>Essote vastustaa Attendon  ja kunnan sote-kauppoja</a></p><p><i>Kangasniemen kunta on nyt saanut riittävän vahvan signaalin, ettei Attendon kanssa käytäviä kauppaneuvotteluja kann</i></p></div><div class='show-comments'><p><a href='http://www.kangasniemen-kunnallislehti.fi/2017/04/08/mokkilaisten-toiveista-halutaan-tietoa/#comment2760'>Mökkiläisten toiveista halutaan tietoa</a></p><p><i>50 vuotta on nyt mökkeilty Kangasniemellä. Teiden kunto vain huononee ja kuopat lisääntyy.
Virastoista on hankala s</i></p></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 6.7.2017</span></h3><a class='nakoislehtiLink' href='http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/maggio-images/issue_433a6db1-1d64-4e32-9501-a7a38b7a29d2_issue/master_preview_master_cover.png?mode=stretch&width=281&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-kangasniemi/'>Tee tilaus tästä</a></span></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/KangasniemenKunnallislehti" target="_blank"><i class="fa fa-facebook"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright"><a style="border:0!important" href="http://www.esv-paikallismediat.fi/" target="_blank"><img src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png" style="width:300px"/></a><br/>Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br/> Päätoimittaja: Timo Ruotsalainen</br>Käyntiosoite: Otto Mannisentie 11, Kangasniemi<br/>Asiakaspalvelu: asiakaspalvelu [at] kangasniemen-kunnallislehti.fi <br/><br/><a href="http://www.kangasniemen-kunnallislehti.fi/kayttoehdot" target="_blank">Käyttöehdot</a><br/><a href="http://www.kangasniemen-kunnallislehti.fi/tilausehdot" target="_blank">Tilausehdot</a><br/><a href="http://www.kangasniemen-kunnallislehti.fi/konserni" target="_blank">Konserni</a></div><div class="copyright second">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a><br/>
<a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a><br/>
<a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a><br/>
<a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a><br/>
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a><br/>
<a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a><br/>
<a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a><br/>
<a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a><br/>
<a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a><br/></div><div class="copyright third">
<a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a><br/>
<a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a><br/>
<a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a><br/>
<a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a><br/>
<a href="http://www.puruvesi.net" target="_blank">Puruvesi</a><br/>
<a href="http://www.savot.fi" target="_blank">Savot</a><br/>
<a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a><br/>
<a href="http://www.vartti.fi" target="_blank">Vartti</a><br/></div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.kangasniemen-kunnallislehti.fi\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kangasniemen-kunnallislehti.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.6'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/colormag/js/navigation.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.kangasniemen-kunnallislehti.fi/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='9f60336bc74c5e8e9bdcffe37ade34a4';
hf4V='504fd9701b8ef0081ca12bbd4c4ce46f';
cm4S="form[action='http://www.kangasniemen-kunnallislehti.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 

	<script type="text/javascript">
	EAS_load_fif("EAS_fif_16433", "http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=16433;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_5986", "http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=5986;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_5957", "http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=5957;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16432", "http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=16432;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16809", "http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=16809;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_18333", "http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=18333;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_18373", "http://www.kangasniemen-kunnallislehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=18373;cre=mu;js=y;pageviewid=;target=_blank", 0,0);		
	</script></body>
</html>